読者です 読者をやめる 読者になる 読者になる

【Joomla!】 3.6.4 セキュリティリリース 直ちに更新すべきです

Joomla! 3.x シリーズに深刻な脆弱性があるようです。3.6.4 がリリースされていますので、直ちに更新しましょう。ITmedia でも記事になっています。記事によりますと、

脆弱性を悪用された場合、登録が無効になっているWebサイトでユーザー登録されたり、ユーザーに特権を獲得されたりする恐れがある。

とのことです。

f:id:ausnichts:20161026093511p:plain
CMSの「Joomla!」に深刻な脆弱性、直ちに更新を - ITmedia エンタープライズ


www.joomla.org


www.joomla.jp